Angriffe auf WordPress-Seiten nehmen zu und werden immer gefährlicher.

Das ist immer noch durch die jüngsten Angriffe bedroht WordPress verbringt 4.7 und 4.7.1 Anwendungen sollten umgehend sichere Version 4.7.2 installieren werden: Derzeit Angreifer bösartigen Code auf anfälligen WordPress-Seiten versuchen zu platzieren und ausführen, warnen Sicherheitsexperten bei Sucuri. „Angriffe auf WordPress-Seiten nehmen zu und werden immer gefährlicher.“ weiterlesen